尊敬的客户,
您好!我们被告知WordPress的两个常用插件WP Super Cache 和 W3 Total Cache中存在一个非常严重的安全漏洞,黑客 可以通过该漏洞控制您的WordPress安装。这两个插件的程序开发人员已经更新发布了一个安全的版本。如果您使用了WP  Super Cache 或 W3 Total Cache,请您及时登录WordPress后台升级这两个插件。不是wordpress用户或者没有安装这两 个插件的客户,请忽略这封邮件。

HostEase中文客服中心
联系邮箱:sales@hostease.com
             billing@hostease.com
             support@hostease.com
联系电话: (302) 353-4678




Friday, April 26, 2013

« Back